Welcome Guest

Notification

Icon
Error

Forum Jump  
Turning off the word highlighting in Text Speaker
Options
Chuyin fomseca  
Posted : Wednesday, February 1, 2017 8:50:30 PM(UTC)
Joined: 1/24/2017(UTC)
Posts: 1
Location: Mexico


When Text Speaker is reading a book to me, I can see the words highlighted as they are read. How do I turn this off?
DeskShare - Support  
Posted : Thursday, February 2, 2017 1:54:29 AM(UTC)
DeskShare - Support

Rank: Administration

Joined: 2/27/2004(UTC)
Posts: 1,781

Was thanked: 29 time(s) in 25 post(s)

The default setting is to highlight words as they are spoken by Text Speaker.

You can disable the highlighting option from the settings. Open the Settings dialog and uncheck the ‘Highlight words when reading’ option, then the click Ok button.

Start reading the text document. Notice the text is no longer highlighted.

UserPostedImage
Rss Feed  Atom Feed

Copyright © DeskShare Incorporated.  All rights reserved.